Strumenti di amministrazione, Generale

Vulnerabilità critica in Parallels Plesk Panel da 7.6.1 a 10.3.1

Oggi vorremmo attirare la vostra attenzione su una vulnerabilità critica nelle versioni di Parallels Plesk Panel dalla 7.6.1 alla 10.3.1. Questa scappatoia consente agli aggressori di ottenere l'accesso non autorizzato al tuo pannello Plesk, apportare modifiche e compromettere il tuo server.

Pertanto, consigliamo vivamente di aggiornare qualsiasi versione vulnerabile di Parallels Plesk Panel secondo le istruzioni di Parallels.

Ulteriori note e informazioni sul divario sono disponibili su:

http://kb.parallels.com/en/113313
http://kb.parallels.com/en/113321

Le nostre attuali installazioni nella versione 10.4.4 non sono interessate dalla vulnerabilità. Un micro aggiornamento è già disponibile per tutte le versioni interessate. È possibile trovare informazioni dettagliate sull'installazione su:

http://kb.parallels.com/9294

Saluti!

Il tuo team di blog da webtropia.com

post precedente Next post

Ti potrebbe anche interessare

Non ci sono commenti

Lascia un Commento

Questo sito Web utilizza Akismet per ridurre lo spam. Ulteriori informazioni su come vengono elaborati i dati dei tuoi commenti.