Nuova interfaccia su webtropia
Strumenti di amministrazione, Generale

Vulnerabilità di Exim

Cari lettori del blog,

il nostro partner cPanel ci ha informato di un exploit che potrebbe anche minacciare il tuo server con cPanel. Vorremmo inoltrarti le informazioni e chiederti di eseguire l'aggiornamento necessario, se necessario.

Non esitare a contattarci se hai ulteriori domande.

Il tuo team da webtropia.com

Ecco l'estratto:

Vorremmo fornirti informazioni su un exploit Exim che il NIST ha segnalato oggi:

https://nvd.nist.gov/vuln/detail/CVE-2019-10149

Questo exploit Exim potrebbe interessare tutti i server che eseguono versioni cPanel e WHM inferiori alla nostra ultima versione LTS, che è v78.0.27 a partire da questa e-mail. Per ulteriori informazioni su questa vulnerabilità Exim, vedere il collegamento sopra.

Ti consigliamo di aggiornare immediatamente tutti i server che eseguono cPanel e WHM v78.0.27 per assicurarti di aver ricevuto gli ultimi aggiornamenti di sistema. Per aggiornare manualmente il tuo server, utilizza immediatamente l'interfaccia di WebHost Manager:

WHM >> Home >> cPanel >> Aggiorna all'ultima versione

In caso di problemi con gli aggiornamenti, contattare gli analisti del supporto tecnico cPanel:

https://tickets.cpanel.net

Puoi utilizzare il link sottostante per saperne di più sull'exploit Exim e su come proteggerti in un post sul blog sul sito Web di cPanel:


blog.cpanel.com/exim-cve-2019-10149-protect-yourself/


post precedente Next post

Ti potrebbe anche interessare

Non ci sono commenti

Lascia un Commento

Questo sito Web utilizza Akismet per ridurre lo spam. Ulteriori informazioni su come vengono elaborati i dati dei tuoi commenti.